WordPressプラグインの脆弱性

下記のWordPressプラグインにおいて脆弱性が見つかったようです。
対策がされた最新バージョンにアップデートしましょう。
WP GDPR Compliance
AMP for WP